Error

two or more packages specified (libixml-1.8-10 libsane-extras)