Error

two or more packages specified (libitsol1 libsane-extras)