Error

two or more packages specified (libisocodes1 libsane-extras)