Error

two or more packages specified (libisns0 libsane-extras)