Error

two or more packages specified (libisl10 libsane-extras)