Error

two or more packages specified (libirs-export160 libsane-extras)