Error

two or more packages specified (libirrlicht1.8 libsane-extras)