Error

two or more packages specified (libircclient1 libsane-extras)