Error

two or more packages specified (libipmiconsole2 libsane-extras)