Error

two or more packages specified (libiperf0 libsane-extras)