Error

two or more packages specified (libipe7.2.7 libsane-extras)