Error

two or more packages specified (libipe7.1.4 libsane-extras)