Error

two or more packages specified (libip6tc0 libsane-extras)