Error

two or more packages specified (libip4tc0 libsane-extras)