Error

two or more packages specified (libiomp5 libsane-extras)