Error

two or more packages specified (libiodbc2 libsane-extras)