Error

two or more packages specified (libinsighttoolkit4.10 libsane-extras)