Error

two or more packages specified (libinklevel5 libsane-extras)