Error

two or more packages specified (libindicate-qt1 libsane-extras)