Error

two or more packages specified (libindi0b libsane-extras)