Error

two or more packages specified (libindi-plugins libsane-extras)