Error

two or more packages specified (libincidenceeditorsng4 libsane-extras)