Error

two or more packages specified (libilmbase12 libsane-extras)