Error

two or more packages specified (libijs-0.35 libsane-extras)