Error

two or more packages specified (libiio0 libsane-extras)