Error

two or more packages specified (libigraph0v5 libsane-extras)