Error

two or more packages specified (libigraph0 libsane-extras)