Error

two or more packages specified (libignition-transport1 libsane-extras)