Error

two or more packages specified (libiec16022-0 libsane-extras)