Error

two or more packages specified (libidl-2-0 libsane-extras)