Error

two or more packages specified (libid3-3.8.3v5 libsane-extras)