Error

two or more packages specified (libicegrid35 libsane-extras)