Error

two or more packages specified (libical1 libsane-extras)