Error

two or more packages specified (libica-utils libsane-extras)