Error

two or more packages specified (libibus-1.0-5 libsane-extras)