Error

two or more packages specified (libibtk0 libsane-extras)