Error

two or more packages specified (libhypre-2.8.0b libsane-extras)