Error

two or more packages specified (libhypre-2.11.1 libsane-extras)