Error

two or more packages specified (libhyperscan4 libsane-extras)