Error

two or more packages specified (libhyantes0 libsane-extras)