Error

two or more packages specified (libhwloc-plugins libsane-extras)