Error

two or more packages specified (libhupnp1 libsane-extras)