Error

two or more packages specified (libhunspell-1.4-0 libsane-extras)