Error

two or more packages specified (libhugs-hdbc-sqlite3 libsane-extras)