Error

two or more packages specified (libhugs-hdbc-odbc libsane-extras)