Error

two or more packages specified (libhttp-parser2.1 libsane-extras)