Error

two or more packages specified (libhts1 libsane-extras)