Error

two or more packages specified (libhtp1 libsane-extras)