Error

two or more packages specified (libhtmlcxx3v5 libsane-extras)