Error

two or more packages specified (libhtmlcxx3 libsane-extras)